RubyGems Navigation menu

rzabbix 0.2

A ruby API to access zabbix configuration via HTTP API

Gemfile
          gem 'rzabbix', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install rzabbix
  
  
  
  
  
  
  

Authors:

  • Neer Friedman

Owners:

Total downloads 2,455

For this version 1,317

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - December 8, 2010 (6 KB)
  2. 0.1 - December 6, 2010 (4 KB)

Development Dependencies: