RubyGems Navigation menu

s3asy 0.1.0

Associate an s3 object to an active record model

Gemfile
          gem 's3asy', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install s3asy -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Robert Oles

Owners:

Total downloads 4,075

For this version 1,309

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - February 4, 2010 (6 KB)
  2. 0.1.1 - February 4, 2010 (6 KB)
  3. 0.1.0 - February 4, 2010 (6 KB)

Development Dependencies: