RubyGems Navigation menu

s3io 0.0.2

An IO-compatible wrapper for S3

Gemfile
          gem 's3io', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install s3io -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Arthur Pirogovski

Owners:

5a378fc50fdaf8bd6fd9257b896b2ff6

arp

Total downloads 3,927

For this version 963

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - August 18, 2014 (12.5 KB)
  2. 1.1.0 - August 18, 2014 (12.5 KB)
  3. 1.0.0 - January 22, 2013 (11 KB)
  4. 0.0.2 - December 14, 2012 (10 KB)
  5. 0.0.1 - December 13, 2012 (10 KB)

Runtime Dependencies: