RubyGems Navigation menu

s3sync 0.3.4

Tool belt for managing your S3 buckets

Gemfile
          gem 's3sync', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install s3sync -v 0.3.4
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 56,998

For this version 430

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.2 - March 21, 2014 (13 KB)
  2. 2.0.1 - January 22, 2014 (13 KB)
  3. 2.0.0 - September 25, 2013 (12 KB)
  4. 1.2.5 - May 22, 2008 (42.5 KB)
  5. 0.3.4 - September 25, 2013 (12 KB)
Show all versions (7 total)

Runtime Dependencies: