RubyGems Navigation menu

saas_pulse-ruby 0.1.2

Enables easy integration of SaaSPulse tracking, with options for different ruby web frameworks

Gemfile
          gem 'saas_pulse-ruby', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install saas_pulse-ruby
  
  
  
  
  
  
  

Authors:

  • jonah honeyman

Owners:

Total downloads 2,452

For this version 1,269

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - December 12, 2010 (7.5 KB)
  2. 0.1.1 - November 22, 2010 (7 KB)

Development Dependencies: