RubyGems Navigation menu

saaspose 0.0.1

Ruby bindings to Saaspose REST API

Gemfile
          gem 'saaspose', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install saaspose -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Peter Schröder

Owners:

Total downloads 1,826

For this version 787

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - July 13, 2012 (1.04 MB)
  2. 0.0.1 - July 10, 2012 (1.03 MB)

Runtime Dependencies: