RubyGems Navigation menu

saasu 0.0.2

Ruby wrapper for the Saasu api

Gemfile
          gem 'saasu', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install saasu
  
  
  
  
  
  
  

Authors:

  • Kieran Johnson

Owners:

Total downloads 2,090

For this version 1,100

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 23, 2011 (8.5 KB)
  2. 0.0.1 - August 23, 2011 (8.5 KB)