RubyGems Navigation menu

saaz 0.0.0

Handling Stripe subscriptions and charges within Rails applications

Gemfile
          gem 'saaz', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install saaz
  
  
  
  
  
  
  

Authors:

  • Robert Prehn

Owners:

Licenses:

  • MIT

Total downloads 219

For this version 219

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.0 - July 15, 2014 (18.5 KB)