RubyGems.org

sabat-rudy

0.8.0

Rudy: Not your grandparents' EC2 deployment tool.

installgem install sabat-rudy
Authors

Delano Mandelbaum

172 total downloads 172 for this version
Gemfile
gem 'sabat-rudy', '~> 0.8.0'
Versions
  1. 0.8.0 April 8, 2009 (91.5 KB)
Ruby Dependency
  1. >= 0