RubyGems Navigation menu

sabre 0.0.1

Deployment DSL that translates into bash

Gemfile
          gem 'sabre', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sabre
  
  
  
  
  
  
  

Authors:

  • Luke Curley

Owners:

Total downloads 687

For this version 687

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 6, 2013 (7 KB)

Runtime Dependencies: