RubyGems Navigation menu

saddle 0.0.53

Makes writing API clients as easy as giving high fives

Gemfile
          gem 'saddle', '~> 0.0.53'
  
  
  
  
  
  
  

install
          gem install saddle
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 29,883

For this version 446

Show all versions (42 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.53 - May 13, 2014 (23 KB)
  2. 0.0.51 - January 13, 2014 (23 KB)
  3. 0.0.50 - December 24, 2013 (22.5 KB)
  4. 0.0.49 - December 16, 2013 (22.5 KB)
  5. 0.0.48 - December 16, 2013 (22 KB)
Show all versions (42 total)