RubyGems Navigation menu

sadi-rb 0.0.3

Build and run SADI services with ruby-rdf and sinatra

Versions:

  1. 0.0.3 - October 17, 2013 (12.5 KB)
  2. 0.0.2 - October 15, 2013 (10.5 KB)
  3. 0.0.1 - October 15, 2013 (9 KB)

Authors:

  • Will Strinz

Owners:

179ac49fc5a0350ec8aa4c9a6aceb835

Total downloads 1,354

For this version 485

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'sadi-rb', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install sadi-rb = Copy to clipboard Copied!

Links: