RubyGems Navigation menu

sadui 0.0.4

SASS and JS components with minimal dependencies

Gemfile
          gem 'sadui', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install sadui
  
  
  
  
  
  
  

Authors:

  • Ethan Tabor

Owners:

Licenses:

  • MIT

Total downloads 556

For this version 293

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - April 23, 2014 (7.26 MB)
  2. 0.0.3 - April 23, 2014 (6 KB)

Development Dependencies: