RubyGems Navigation menu

safari_plist 1.0.3

TIt reads Safari browsing history on providing *.plist.It requires plutil binary

Gemfile
          gem 'safari_plist', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install safari_plist
  
  
  
  
  
  
  

Total downloads 5,026

For this version 1,360

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - June 23, 2010 (6 KB)
  2. 1.0.2 - June 22, 2010 (6 KB)
  3. 1.0.1 - June 22, 2010 (6 KB)
  4. 1.0.0 - June 22, 2010 (6 KB)