RubyGems Navigation menu

sagepayadminapi 0.0.2

Ruby interface to the SagePay Admin & Reporting API

Versions:

  1. 0.0.2 - May 31, 2012 (6 KB)
  2. 0.0.1 - May 29, 2012 (6 KB)

Runtime Dependencies:

Authors:

  • Colin Burn-Murdoch

Owners:

Eb345472019058908a4298fdc91ab3fb

Total downloads 1,718

For this version 899

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sagepayadminapi', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install sagepayadminapi = Copy to clipboard Copied!

Links: