RubyGems Navigation menu

sailthru_mailer 1.0.1

Implements ActionMailer compatible syntax

Gemfile
          gem 'sailthru_mailer', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install sailthru_mailer
  
  
  
  
  
  
  

Authors:

  • Dan Langevin

Owners:

Licenses:

  • MIT

Total downloads 1,816

For this version 579

Required Ruby Version: None

Links: