RubyGems Navigation menu

salesforce_ar_sync 1.1.2

ActiveRecord extension & rails engine for syncing data with Salesforce.com

Gemfile
          gem 'salesforce_ar_sync', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install salesforce_ar_sync
  
  
  
  
  
  
  

Authors:

  • Michael Halliday, Nick Neufeld, Andrew Coates, Devon Noonan, Liam Nediger

Owners:

Total downloads 3,758

For this version 702

Required Ruby Version: None

Links:

Versions:

  1. 1.1.2 - April 26, 2013 (14.5 KB)
  2. 1.1.1 - April 24, 2013 (14.5 KB)
  3. 1.0.1 - September 24, 2012 (14 KB)
  4. 1.0.0 - September 17, 2012 (14 KB)