RubyGems Navigation menu

salesforceapi-rest 0.0.3

Ruby wrapper to access salesforce rest api

Versions:

  1. 0.0.5 - August 7, 2012 (5.5 KB)
  2. 0.0.4 - July 23, 2012 (5.5 KB)
  3. 0.0.3 - May 29, 2012 (5.5 KB)
  4. 0.0.2 - May 29, 2012 (5.5 KB)
  5. 0.0.1 - May 28, 2012 (5 KB)

Authors:

  • Lucas Allan Amorim

Owners:

Ad4185612942e1d6941f3a6a531b0d0a

Total downloads 6,158

For this version 887

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'salesforceapi-rest', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install salesforceapi-rest -v 0.0.3 = Copy to clipboard Copied!

Links: