RubyGems Navigation menu

sambal-cle 0.1.6

This gem is used for creating test scripts for the Sakai Collaborative Learning Environment.

Versions:

  1. 0.1.9.1 - December 3, 2012 (79 KB)
  2. 0.1.9 - December 3, 2012 (80 KB)
  3. 0.1.8 - December 3, 2012 (80 KB)
  4. 0.1.7 - December 3, 2012 (80 KB)
  5. 0.1.6 - November 30, 2012 (79.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Abraham Heward, Jon Utter

Owners:

4f706fc49994f5194f5961f371f6723e

Total downloads 5,798

For this version 722

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sambal-cle', '~> 0.1.6' = Copy to clipboard Copied!

install:
gem install sambal-cle -v 0.1.6 = Copy to clipboard Copied!

Links: