RubyGems Navigation menu

saml-sp 3.1.2

SAML 2.0 SSO Sevice Provider Library

Gemfile
          gem 'saml-sp', '~> 3.1.2'
  
  
  
  
  
  
  

install
          gem install saml-sp
  
  
  
  
  
  
  

Authors:

  • OpenLogic, Peter Williams

Owners:

Total downloads 1,703

For this version 1,703

Required Ruby Version: None

Links:

Versions:

  1. 3.1.2 - June 30, 2010 (13.5 KB)

Development Dependencies: