RubyGems Navigation menu

sandboxed_erb 0.4.1

Run erb templates safely within a sandbox.

Gemfile
          gem 'sandboxed_erb', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install sandboxed_erb -v 0.4.1
  
  
  
  
  
  
  

Total downloads 9,295

For this version 869

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.8 - January 10, 2013 (17 KB)
  2. 0.4.7 - January 10, 2013 (17 KB)
  3. 0.4.6 - January 10, 2013 (17 KB)
  4. 0.4.5 - March 19, 2012 (17 KB)
  5. 0.4.4 - March 19, 2012 (17 KB)
Show all versions (11 total)