RubyGems Navigation menu

sandofsky-typhoeus 0.1.3

A library for interacting with web services (and building SOAs) at blinding speed.

Gemfile
          gem 'sandofsky-typhoeus', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install sandofsky-typhoeus
  
  
  
  
  
  
  

Total downloads 1,413

For this version 1,413

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - July 3, 2009 (23 KB)

Runtime Dependencies: