RubyGems Navigation menu

sandy 0.0.5

Presents a simple API to consume power outage data for the Greater New York area.

Versions:

  1. 0.0.7 - November 25, 2012 (15.5 KB)
  2. 0.0.6 - November 18, 2012 (15.5 KB)
  3. 0.0.5 - November 4, 2012 (7.5 KB)
  4. 0.0.4 - November 4, 2012 (7.5 KB)
  5. 0.0.3 - November 3, 2012 (12.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Cameron Cundiff

Owners:

5e6e8140b7962c0bd40d2313c0942f40

Total downloads 5,120

For this version 730

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sandy', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install sandy -v 0.0.5 = Copy to clipboard Copied!

Links: