RubyGems Navigation menu

sapphire 0.8.3

An automated web acceptance test framework for non-technical resources using selenium-wedriver.

Gemfile
          gem 'sapphire', '~> 0.8.3'
  
  
  
  
  
  
  

install
          gem install sapphire -v 0.8.3
  
  
  
  
  
  
  

Total downloads 63,111

For this version 773

Show all versions (71 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.7 - October 11, 2012 (35.5 KB)
  2. 0.8.6 - October 8, 2012 (35.5 KB)
  3. 0.8.5 - October 8, 2012 (35.5 KB)
  4. 0.8.4 - July 18, 2012 (35.5 KB)
  5. 0.8.3 - July 11, 2012 (36 KB)
Show all versions (71 total)