RubyGems Navigation menu

sappho-data-publisher 0.2.0

See the project home page for more information

Gemfile
          gem 'sappho-data-publisher', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install sappho-data-publisher -v 0.2.0
  
  
  
  
  
  
  

Total downloads 11,414

For this version 883

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.5 - September 18, 2013 (11 KB)
  2. 0.2.4 - October 11, 2012 (11 KB)
  3. 0.2.3 - October 11, 2012 (11 KB)
  4. 0.2.2 - August 10, 2012 (10.5 KB)
  5. 0.2.1 - June 22, 2012 (10.5 KB)
Show all versions (14 total)

Development Dependencies: