RubyGems Navigation menu

saran 0.0.1

Dsl for wrapping RESTful apis.

Gemfile
          gem 'saran', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install saran
  
  
  
  
  
  
  

Total downloads 721

For this version 721

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 13, 2012 (6.5 KB)

Runtime Dependencies: