RubyGems Navigation menu

sasquatch 0.0.5

A highly opinionated Ruby client for the Talis Platform using HTTParty and RDF.rb

Versions:

  1. 0.0.6 - August 2, 2011 (11 KB)
  2. 0.0.5 - July 26, 2011 (10.5 KB)
  3. 0.0.4 - July 25, 2011 (10.5 KB)
  4. 0.0.3 - July 25, 2011 (10.5 KB)
  5. 0.0.2 - April 6, 2011 (10.5 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • Ross Singer

Owners:

F8fe16ec70bbab3aceae9c088a2564da

Total downloads 5,999

For this version 980

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sasquatch', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install sasquatch -v 0.0.5 = Copy to clipboard Copied!

Links: