RubyGems Navigation menu

sass-globbing 1.1.0.pre.0

Allows use of globs in Sass @import directives.

Gemfile
          gem 'sass-globbing', '~> 1.1.0.pre.0'
  
  
  
  
  
  
  

install
          gem install sass-globbing -v 1.1.0.pre.0 --pre
  
  
  
  
  
  
  

Total downloads 192,488

For this version 247

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - May 16, 2014 (7.5 KB)
  2. 1.1.0 - May 29, 2013 (7.5 KB)
  3. 1.1.0.pre.1 - May 28, 2013 (7.5 KB)
  4. 1.1.0.pre.0 - May 28, 2013 (7.5 KB)
  5. 1.0.0 - December 20, 2012 (6 KB)
Show all versions (7 total)

Runtime Dependencies: