RubyGems Navigation menu

sass-rails 3.1.0.rc.7

Sass adapter for the Rails asset pipeline.

Versions:

  1. 5.0.0.beta1 - August 20, 2014 (90.5 KB)
  2. 4.0.5 - November 25, 2014 (90.5 KB)
  3. 4.0.4 - October 29, 2014 (90 KB)
  4. 4.0.3 - April 4, 2014 (90.5 KB)
  5. 4.0.2 - March 13, 2014 (90.5 KB)
Show all versions (35 total)

Authors:

  • wycats, chriseppstein

Owners:

F29327647a9cff5c69618bae420792ea723ee972f9e5078aeda85cdf0db3f3c877237b97a465ae5a293ad323b7296837D04d064616ae7fd752fdcb8daa5abdd6428167a3ec72235ba971162924492609E837f6b7fd146ab16ed3d663476c063e73d57855a3bfe5c534596197a895ab6e2940bc7d4506f3e099e3dcc32a412b980525b332aafb83307b32d9747a93de03

Total downloads 17,243,139

For this version 10,202

Show all versions (35 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sass-rails', '~> 3.1.0.rc.7' = Copy to clipboard Copied!

install:
gem install sass-rails -v 3.1.0.rc.7 --pre = Copy to clipboard Copied!

Links: