RubyGems.org

sass-rails

4.0.3

Sass adapter for the Rails asset pipeline.

installgem install sass-rails
Authors

wycats, chriseppstein

16,377,360 total downloads 1,749,938 for this version
Owners

F29327647a9cff5c69618bae420792ea723ee972f9e5078aeda85cdf0db3f3c877237b97a465ae5a293ad323b7296837D04d064616ae7fd752fdcb8daa5abdd6428167a3ec72235ba971162924492609E837f6b7fd146ab16ed3d663476c063e73d57855a3bfe5c534596197a895ab6e2940bc7d4506f3e099e3dcc32a412b980525b332aafb83307b32d9747a93de03

Licenses

MIT

Gemfile
gem 'sass-rails', '~> 4.0.3'
Versions
  1. 5.0.0.beta1 August 20, 2014 (90.5 KB)
  2. 4.0.3 April 4, 2014 (90.5 KB)
  3. 4.0.2 March 13, 2014 (90.5 KB)
  4. 4.0.1 October 15, 2013 (89.5 KB)
  5. 4.0.0 June 25, 2013 (89.5 KB)
Show all versions (33 total)
Ruby Dependency
  1. >= 0