RubyGems Navigation menu

sass_mult 0.1

SASS command line executable only supports compiling one file at a time. This is inefficient if compiling batches of SASS files. This is a simple wrapper that extends the executable in such a way that SASS need not be reinitialized on each compile

Versions:

  1. 0.1 - June 19, 2013 (4.5 KB)

Development Dependencies:

Authors:

  • Tim Harper

Owners:

63f259ca39670e260cd50dd71013663c

Total downloads 573

For this version 573

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sass_mult', '~> 0.1' = Copy to clipboard Copied!

install:
gem install sass_mult = Copy to clipboard Copied!

Links: