RubyGems Navigation menu

sassator 0.2.0

Automatic SASS compilator for non-ruby projects.

Versions:

  1. 0.2.0 - December 4, 2010 (6.5 KB)
  2. 0.1.1 - January 18, 2010 (6.5 KB)
  3. 0.1.0 - January 18, 2010 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jakub Arnold

Owners:

16a5eec5eca4550033c0e19dba3b32b8

Total downloads 3,934

For this version 1,277

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'sassator', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install sassator = Copy to clipboard Copied!

Links: