RubyGems Navigation menu

sasspectations 0.0.3

Spec runner for Sass

Gemfile
          gem 'sasspectations', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install sasspectations
  
  
  
  
  
  
  

Authors:

  • Andrew Jaswa, Jesse Trimble

Owners:

Total downloads 1,840

For this version 674

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 15, 2013 (22.5 KB)
  2. 0.0.2 - February 11, 2013 (22.5 KB)
  3. 0.0.1 - February 11, 2013 (22 KB)