RubyGems Navigation menu

sassy_hash 0.1.1

SassyHash is a Hash extension that is directly injectable into a Sass::Script::Value::Map

Gemfile
          gem 'sassy_hash', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install sassy_hash
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,219

For this version 150

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - October 6, 2014 (8.5 KB)
  2. 0.1.0 - October 3, 2014 (8.5 KB)
  3. 0.0.6 - February 19, 2014 (8 KB)
  4. 0.0.5 - February 19, 2014 (7.5 KB)
  5. 0.0.4 - February 19, 2014 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: