RubyGems Navigation menu

sassy_list 0.0.1

A compass plugin to allow you to set differnt colours for bullets in ul lists

Gemfile
          gem 'sassy_list', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sassy_list
  
  
  
  
  
  
  

Total downloads 575

For this version 575

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 9, 2013 (4.5 KB)

Runtime Dependencies: