RubyGems Navigation menu

sassy_noise 0.1.5

a sass port of the noisy js plugin as a compass extension that creates backgrond noise images as base64 data URIs

Versions:

  1. 0.1.5 - September 9, 2011 (5 KB)
  2. 0.1.4 - September 9, 2011 (5 KB)
  3. 0.1.3 - September 9, 2011 (5 KB)
  4. 0.1.2 - September 9, 2011 (5 KB)
  5. 0.1.1 - September 9, 2011 (5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Antti Salonen, Vesa Vanska

Owners:

213018949b84d0e65bb77fc8270b213aD362e96da905f25a2806b023983ad11d

Total downloads 5,766

For this version 428

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'sassy_noise', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install sassy_noise = Copy to clipboard Copied!

Links: