RubyGems Navigation menu

sassy_noise_gradient 0.1.9.2

a sass port of the noisy js plugin as a compass extension that creates backgrond noise images as base64 data URIs

Gemfile
          gem 'sassy_noise_gradient', '~> 0.1.9.2'
  
  
  
  
  
  
  

install
          gem install sassy_noise_gradient
  
  
  
  
  
  
  

Authors:

  • Antti Salonen, Vesa Vanska

Owners:

Total downloads 2,696

For this version 941

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9.2 - April 4, 2012 (5.5 KB)
  2. 0.1.9.1 - April 4, 2012 (5.5 KB)
  3. 0.1.9 - April 4, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies: