RubyGems Navigation menu

saucerly 0.5.1

PDF rending plugin for Rails using FlyingSaucer.

Gemfile
          gem 'saucerly', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install saucerly
  
  
  
  
  
  
  

Authors:

  • Tim Riley

Owners:

Total downloads 1,449

For this version 1,446

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - September 24, 2009 (7 KB)

Runtime Dependencies: