RubyGems Navigation menu

sawyer 0.4.0

Secret User Agent of HTTP

Gemfile
          gem 'sawyer', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install sawyer -v 0.4.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 438,028

For this version 1,160

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.5 - August 16, 2014 (15.5 KB)
  2. 0.5.4 - March 22, 2014 (15 KB)
  3. 0.5.3 - January 21, 2014 (15 KB)
  4. 0.5.2 - December 19, 2013 (14.5 KB)
  5. 0.5.1 - September 25, 2013 (14.5 KB)
Show all versions (19 total)