RubyGems Navigation menu

sc-core-ext 1.2.0

A collection of core extensions that I have come to rely on in more than one package

Gemfile
          gem 'sc-core-ext', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install sc-core-ext -v 1.2.0
  
  
  
  
  
  
  

Total downloads 66,891

For this version 1,299

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.1 - June 25, 2010 (11.5 KB)
  2. 1.2.0 - April 30, 2010 (11 KB)
  3. 1.1.1 - March 30, 2010 (10.5 KB)
  4. 1.0.0 - March 18, 2010 (7.5 KB)
Show all versions (5 total)

Runtime Dependencies: