RubyGems Navigation menu

scala-bootstrapper 0.9.1

Twitter scala project init

Gemfile
          gem 'scala-bootstrapper', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install scala-bootstrapper
  
  
  
  
  
  
  

Authors:

  • Kyle Maxwell

Owners:

Total downloads 15,351

For this version 1,605

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.1 - April 11, 2011 (21 KB)
  2. 0.9.0 - April 8, 2011 (21 KB)
  3. 0.8.1 - March 29, 2011 (841 KB)
  4. 0.8.0 - March 29, 2011 (841 KB)
  5. 0.7.2 - March 20, 2011 (840 KB)
Show all versions (15 total)

Development Dependencies: