RubyGems Navigation menu

scene7-wrapper 0.3.4

A Scene7 wrapper for Rails 3.x apps.

Gemfile
          gem 'scene7-wrapper', '~> 0.3.4'
  
  
  
  
  
  
  

install
          gem install scene7-wrapper
  
  
  
  
  
  
  

Total downloads 9,301

For this version 2,350

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4 - April 13, 2011 (73 KB)
  2. 0.3.3 - April 13, 2011 (73 KB)
  3. 0.3.2 - April 13, 2011 (72.5 KB)
  4. 0.3.1 - April 13, 2011 (72.5 KB)
  5. 0.3.0 - April 11, 2011 (72.5 KB)
Show all versions (8 total)