RubyGems Navigation menu

scrobbler 0.2.0

wrapper for audioscrobbler (last.fm) web services

Gemfile
          gem 'scrobbler', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install scrobbler -v 0.2.0
  
  
  
  
  
  
  

Total downloads 11,310

For this version 1,345

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - April 13, 2009 (44 KB)
  2. 0.2.2 - December 23, 2008 (44 KB)
  3. 0.2.1 - December 3, 2008 (45 KB)
  4. 0.2.0 - December 3, 2008 (45 KB)
  5. 0.1.1 - October 23, 2007 (39.5 KB)
Show all versions (6 total)

Development Dependencies: