RubyGems Navigation menu

sdb_lock 0.0.1

Lock library using Amazon SimpleDB

Gemfile
          gem 'sdb_lock', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install sdb_lock -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • KAWACHI Takashi

Owners:

Total downloads 2,374

For this version 1,599

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - October 4, 2012 (7 KB)
  2. 0.0.1 - October 3, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies: