RubyGems Navigation menu

seanwalbran-rpm_contrib 2.1.6.7

Community contributed instrumentation for various frameworks based on the New Relic Ruby monitoring gem newrelic_rpm.

Gemfile
          gem 'seanwalbran-rpm_contrib', '~> 2.1.6.7'
  
  
  
  
  
  
  

install
          gem install seanwalbran-rpm_contrib -v 2.1.6.7
  
  
  
  
  
  
  

Total downloads 8,519

For this version 944

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.6.9 - February 21, 2012 (19 KB)
  2. 2.1.6.8 - February 19, 2012 (19 KB)
  3. 2.1.6.7 - February 19, 2012 (19 KB)
  4. 2.1.6.6 - February 19, 2012 (19 KB)
  5. 2.1.6.5 - February 19, 2012 (19 KB)
Show all versions (9 total)