RubyGems Navigation menu

secobarbital-twitter 0.9.2.1

wrapper for the twitter api

Gemfile
          gem 'secobarbital-twitter', '~> 0.9.2.1'
  
  
  
  
  
  
  

install
          gem install secobarbital-twitter -v 0.9.2.1
  
  
  
  
  
  
  

Authors:

  • John Nunemaker, Wynn Netherland, Seggy Umboh

Owners:

Total downloads 2,717

For this version 1,278

Required Ruby Version: None

Links: