RubyGems Navigation menu

sepa_king 0.4.0

Implemention of pain.001.002.03 and pain.008.002.02 (ISO 20022)

Gemfile
          gem 'sepa_king', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install sepa_king
  
  
  
  
  
  
  

Authors:

  • Georg Leciejewski, Georg Ledermann

Owners:

Licenses:

  • MIT

Total downloads 8,123

For this version 1,688

Show all versions (10 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.4.0 - June 9, 2014 (39 KB)
  2. 0.3.0 - March 25, 2014 (38.5 KB)
  3. 0.2.0 - February 6, 2014 (30 KB)
  4. 0.1.0 - November 4, 2013 (29 KB)
  5. 0.0.7 - September 22, 2013 (23.5 KB)
Show all versions (10 total)