RubyGems Navigation menu

sequel-devise 0.0.6

Devise support for Sequel models

Gemfile
          gem 'sequel-devise', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install sequel-devise
  
  
  
  
  
  
  

Authors:

  • Rodrigo Rosenfeld Rosas

Owners:

Total downloads 3,672

For this version 171

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.6 - October 22, 2014 (7 KB)
  2. 0.0.5 - September 12, 2014 (7 KB)
  3. 0.0.4 - February 25, 2014 (7 KB)
  4. 0.0.3 - December 8, 2013 (6.5 KB)
  5. 0.0.2 - April 18, 2012 (5.5 KB)
Show all versions (6 total)