RubyGems Navigation menu

sequel_core 2.0.1

The Database Toolkit for Ruby: Core Library and Adapters

Gemfile
          gem 'sequel_core', '~> 2.0.1'
  
  
  
  
  
  
  

install
          gem install sequel_core -v 2.0.1
  
  
  
  
  
  
  

Total downloads 36,213

For this version 1,243

Show all versions (27 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.8.0 - February 5, 2010 (3 KB)
  2. 2.2.0 - July 5, 2008 (135 KB)
  3. 2.1.0 - June 17, 2008 (140 KB)
  4. 2.0.1 - June 4, 2008 (136 KB)
  5. 2.0.0 - June 1, 2008 (134 KB)
Show all versions (27 total)