RubyGems Navigation menu

sequel_notnaughty 0.6.2

Gifts Ruby Sequel with heavily armed validations.

Gemfile
          gem 'sequel_notnaughty', '~> 0.6.2'
  
  
  
  
  
  
  

install
          gem install sequel_notnaughty
  
  
  
  
  
  
  

Authors:

  • Florian Aßmann

Owners:

Total downloads 2,823

For this version 1,562

Required Ruby Version: None

Links:

Versions:

  1. 0.6.2 - October 30, 2008 (8 KB)
  2. 0.6.1 - October 9, 2008 (7.5 KB)

Runtime Dependencies: